• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5

Schwenk nach dem rendern

Offline
#1 B.Krewing@web.de
Hallo zusammen, 

ich habe ein kleines Problem. 
Ich bearbeite die keyframe Bilder in lightroom. 
Mache beim ersten Bild einen beschnitt und drehe es etwas. Die Einstellungen kopiere ich nach und nach in alle keyframe Bilder. 
Weiterer Workflow wie gehabt. 
Im gerendert Video dreht sich das Video nach und nach. 
Wie kann ich das abstellen?
Offline
#2 gwegner
Welche Lightroom Version? Bei älteren Versionen als 6 nimmt das Sync-Script den Beschnitt nicht mit. In jedem Fall solltest Du darauf achten, dass auf allen Keyframes der geleichte Beschnitt (inkl. Seitenverhältnis) gesetzt ist.
Du kannst das Korrigieren, indem Du nur den Beschnitt von dem ersten Bild auf alle anderen der Sequenz synchronisierst (mit Lightroom).
Check out my e-book Time Lapse Shooting and Processing!
Subscribe to the LRTimelapse Newsletter!

lrtimelapse.com - advanced Time Lapse Photography made easy!
gwegner.de - Fotografie, Zeitraffer, Video, Reisen.
facebook · Google+ · twitter · vimeo
Offline
#3 B.Krewing@web.de
Super, danke für die schnelle Antwort, ich werde es heute gleich mal ausprobieren. Lightroom ist Version 6.
Offline
#4 B.Krewing@web.de
Ich weis nicht warum aber es hat geklappt.... Nur hab ich jetzt das Problem das Farbkorrekturen nicht übernommen werden. Ich passe zb die Sättigung von Orange an. Im keyframe Bild alles okay aber beim Auto Übergang passiert nichts.... Irgendwie bin ich glaub zu doof für das Programm
Offline
#5 B.Krewing@web.de
Oh Gott wie peinlich.... Den wichtigsten Schritt falsch gemacht. Hatte die Metadaten im Entwickeln gespeichert und nicht in der Bibliothek... Jetzt klappts wie es soll Smile
Offline
#6 gwegner
Prima!
Check out my e-book Time Lapse Shooting and Processing!
Subscribe to the LRTimelapse Newsletter!

lrtimelapse.com - advanced Time Lapse Photography made easy!
gwegner.de - Fotografie, Zeitraffer, Video, Reisen.
facebook · Google+ · twitter · vimeo

...also check out: