• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5

qDslrDashboard regelt nicht die ISO Empfindlichkeit

Offline
#1 satsatt
Ich hab mein erstes Timelaps auto holy grail versucht , sunset.

EOS 6D , Wifi zu Samsung Tab, LTR Pro Timer,

Die WLan Verbindung herzustellen ist nervig, da die Kamera schnell wieder im standby ist und das Tab meint es müßte sofort wieder die alte Verbindung MIT Internet herstellen naja.

Mein Probem ist daß qDslrDashboard zwar die Belichtungszeit mit zunehmender Dunkelheit verlängert aber nicht bei den max. 4 Sekunden aufhöhrt und die ISOs hochsetzt sondern mit den Sekunden immer weitermacht. Ich habs an der kamera mit 600 iso als Start fest probiert und mit auto aber das war wohl falsch.

Außerdem wenn ich die Rückschau an der Kamera ausschalte erscheint zwar kein Foto aber ein fettes leuchtendes BUSY hmm.

Für ein paar newbie Tipps wär ich dankbar.

Michael
Offline
#2 gwegner
Du darfst natürlich keine "Auto" Iso eingestellt haben (also ISO Automatik muss aus!). Sondern standardmäßig die ISO niedrig und dann im qDDB bei Max ISO den höchsten Wert einstellen, bis zu dem die App rampen soll (also z.B. 3.200).
Schau auch mal, dass Min ISO richtig auf 100 gestellt ist.
Check out my e-book Time Lapse Shooting and Processing!
Subscribe to the LRTimelapse Newsletter!

lrtimelapse.com - advanced Time Lapse Photography made easy!
gwegner.de - Fotografie, Zeitraffer, Video, Reisen.
facebook · Google+ · twitter · vimeo
Offline
#3 satsatt
ISO Automatik aus.Im qDDB bei Max ISO den höchsten Wert einstellen, bis zu dem die App rampen soll (also z.B. 3.200).
Min ISO richtig auf 100 hab ich Alles gemacht aber kein ISO ramping.

zusätzlich Fw update von 1.1.3 auf
EOS 6D Firmware-Version 1.1.8
Offline
#4 hubaiz
What is the slowest shutter speed that is set? What interval do you use? Is long exposure NR disabled in camera?
Offline
#5 satsatt
4s , LTR Pro Timer 8s, ahh long exposure NoiseReduktion must be disabled? Ok will test again soon ---- thanks

...also check out: